<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MV5FFC');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/731874/d1cf1b298881117a8b3cea7901fcbde8/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/731890/8c11afff5ed475a147e68dcb9fb3fdde/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/731888/a715d5f18aa140f50c8086598b53599e/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/731918/050c2c369f7ecebd815fb78f4057e9af/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/731892/dee1c1f4f4ca077a6ee3604300f5dd8a/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title>Inclusion policies yet to help more refugees into formal jobs - Rwanda Today</title>
<meta name="keywords" content="refugees">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">
{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100"},"headline": "Inclusion policies yet to help more refugees into formal jobs", "alternativeHeadline": "Inclusion policies yet to help more refugees into formal jobs",
"image": {"@type": "ImageObject", "url": "https://rwandatoday.africa/resource/blob/3606106/3d14815281157628a78b4b07c348376a/inclusion-policies-pic-data.jpg", "height": 391, "width": 696 },
"datePublished": "2021-11-03 12:10:20", "dateModified": "2021-11-03 12:10:20",
"author": {"@type": "Person","name": ["JOHNSON KANAMUGIRE" ]}, "publisher": {"@type": "Organization","name": "Rwanda Today","logo": {"@type": "ImageObject","url": "https://rwandatoday.africa/resource/crblob/731890/8c11afff5ed475a147e68dcb9fb3fdde/favicon-32x32-png-data.png","width": 40,"height": 29}},"description": "
Opportunities are hard to come by forcing many to fend for themselves following the cut in..."}
</script>
<script type="application/ld+json">
{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [
{"@type": "ListItem","position": 1,"name": "Rwanda Today","item": "https://rwandatoday.africa/rwanda" },
{"@type": "ListItem","position": 2,"name": "News","item": "https://rwandatoday.africa/rwanda/news" }
]}
</script><meta name="description" content="
Opportunities are hard to come by forcing many to fend for themselves following the cut in humanitarian aid, and the collapse of existing livelihood sources due to the pandemic">
<meta property="og:site_name" content="Rwanda Today" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="174023979648743" />
<meta property="og:title" content="Inclusion policies yet to help more refugees into formal jobs" />
<meta property="og:url" content="https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100" />
<meta property="og:description" content="
Opportunities are hard to come by forcing many to fend for themselves following the cut in humanitarian aid, and the collapse of existing livelihood sources due to the pandemic" />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2021-11-03 12:10:20" />
<meta property="og:image" content="https://rwandatoday.africa/resource/blob/3606106/3d14815281157628a78b4b07c348376a/inclusion-policies-pic-data.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RwandaToday">
<meta name="twitter:title" content="Inclusion policies yet to help more refugees into formal jobs">
<meta name="twitter:description" content="
Opportunities are hard to come by forcing many to fend for themselves following the cut in humanitarian aid, and the collapse of existing livelihood sources due to the pandemic">
<meta name="twitter:image" content="https://rwandatoday.africa/resource/blob/3606106/3d14815281157628a78b4b07c348376a/inclusion-policies-pic-data.jpg"> <meta charset="utf-8">
<link rel="canonical" href="https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="amphtml" href="https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<link href="/resource/themes/rwanda-today/css/rwanda-today-732076-71.css" rel="stylesheet">
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-1030601-76", "rwandatoday.africa");
var gaPageData = new GaPageviewData(
"3606100",
"CMArticle",
"2464348_2464350",
"/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100",
"JOHNSON KANAMUGIRE",
"03-11-2021",
"Law, Business, Data, emergency",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MV5FFC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-default full-width">
<div class="container justify-content-between justify-content-md-start">
<div class="navbar-header">
<a href="/rwanda" class="logo"></a>
</div>
<ul id="panel" class="nav navbar-nav d-md-none">
<li><a href="/rwanda/news">News</a></li>
<li><a href="/rwanda/business">Business</a></li>
<li><a href="/rwanda/opinion">Opinion</a></li>
<li><a href="/rwanda/lifestyle">Lifestyle</a></li>
<li><a href="/rwanda/sports">Sports</a></li>
<li><a href="/rwanda/videos">Videos</a></li>
<li><a href="/rwanda/photos">Photos</a></li>
</ul>
<ul class="nav navbar-nav d-none d-md-block pl-lg-3">
<li>
<a href="/rwanda/news">News</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest News</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/news/dr-congo-s-former-child-soldiers-face-tough-return-to-civilian-life-3606944"><i class="fa fa-caret-right" aria-hidden="true"></i> DR Congo&#39;s former child soldiers face tough return to civilian life</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100"><i class="fa fa-caret-right" aria-hidden="true"></i> Inclusion policies yet to help more refugees into formal jobs</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/news/sudan-mediators-hit-hurdles-after-coup-3606096"><i class="fa fa-caret-right" aria-hidden="true"></i> Sudan mediators hit &#39;hurdles&#39; after coup</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/news/ireland-gives-shs10b-for-uganda-s-covid-response-3604946"><i class="fa fa-caret-right" aria-hidden="true"></i> Ireland gives Shs10b for Uganda’s Covid response</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/rwanda/business">Business</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Business</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/business/the-disabled-say-protective-gear-is-costly-3606396"><i class="fa fa-caret-right" aria-hidden="true"></i> The disabled say protective gear is costly</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/business/uneca-unsure-eac-is-ready-for-2024-monetary-union-target-3604846"><i class="fa fa-caret-right" aria-hidden="true"></i> Uneca unsure EAC is ready for 2024 monetary union target</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/business/technical-hitch-in-banks-block-salaries-derail-govt-services-3603702"><i class="fa fa-caret-right" aria-hidden="true"></i> Technical hitch in banks block salaries, derail govt services</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/business/light-at-the-end-of-tunnel-at-last-as-economy-finally-opens-3600602"><i class="fa fa-caret-right" aria-hidden="true"></i> Light at the end of tunnel at last as economy finally opens</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/rwanda/opinion">Opinion</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Opinion</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/opinion/balance-climate-talks-with-commitments-3606332"><i class="fa fa-caret-right" aria-hidden="true"></i> Balance climate talks with commitments</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/opinion/plug-sub-saharan-africa-s-liberty-deficit-with-civil-society-s-input-3604784"><i class="fa fa-caret-right" aria-hidden="true"></i> Plug sub-Saharan Africa’s liberty deficit with civil society&#39;s input</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/opinion/eac-states-should-jointly-restructure-agriculture-systems-3603588"><i class="fa fa-caret-right" aria-hidden="true"></i> EAC states should jointly restructure agriculture systems</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/opinion/action-on-water-air-pollution-is-needed-now-to-save-more-lives-3600634"><i class="fa fa-caret-right" aria-hidden="true"></i> Action on water, air pollution is needed now to save more lives</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/rwanda/lifestyle">Lifestyle</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Lifestyle</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/lifestyle/sadists-can-draw-their-behaviour-from-people-they-stick-to-3606312"><i class="fa fa-caret-right" aria-hidden="true"></i> Sadists can draw their behaviour from people they stick to</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/lifestyle/man-who-handed-alec-baldwin-loaded-gun-breaks-silence-3604932"><i class="fa fa-caret-right" aria-hidden="true"></i> Man who handed Alec Baldwin loaded gun breaks silence</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/lifestyle/wandulu-paints-local-artscene-with-broad-affordable-strokes-3603614"><i class="fa fa-caret-right" aria-hidden="true"></i> Wandulu paints local artscene with broad, affordable strokes</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/lifestyle/our-music-is-teeming-with-talent-learning-and-growth-3600618"><i class="fa fa-caret-right" aria-hidden="true"></i> Our music is teeming with talent, learning and growth</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/rwanda/sports">Sports</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Sports</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/sports/london-killings-spark-surge-in-women-s-self-defence-classes-3606284"><i class="fa fa-caret-right" aria-hidden="true"></i> London killings spark surge in women&#39;s self-defence classes</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/sports/footballer-collapses-from-heart-attack-during-game-in-norway-3604862"><i class="fa fa-caret-right" aria-hidden="true"></i> Footballer collapses from heart attack during game in Norway</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/rwanda/sports/-ronaldo-help-or-hindrance-for-man-utd--3603402"><i class="fa fa-caret-right" aria-hidden="true"></i> Ronaldo: Help or hindrance for Man Utd?</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/rwanda/sports/morant-sparks-grizzlies-fightback-to-down-crazy-warriors-3600644"><i class="fa fa-caret-right" aria-hidden="true"></i> Morant sparks Grizzlies fightback to down &#39;crazy&#39; Warriors</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/rwanda/videos">Videos</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/rwanda/photos">Photos</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
</ul>
<a class="btn-slide">
<i class="fa fa-bars d-block d-md-none" aria-hidden="true"></i>
</a>
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/service/search/rwanda/2480972" autocomplete="off" role="search">
<input name="query" type="search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
</form>
</div> </div>
</nav>
<div class="breaking-news">
<div class="container">
<div class="breaking-news-container" data-separator="|" data-fragments-link="/ajax/breaking-news/rwanda">
</div>
</div>
</div>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<div class="container">
<div class="row">
<article class="main column">
<section class="ad noprint"> <span class="">Advertisement</span> <div class="ad">
<script>
var Url_Seg1=window.location.pathname.split( '/' )[1];
if(Url_Seg1==="sports"){ }else{
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }
googletag.defineSlot('/1010816/Z-DN-728x90-ArticleTop',[[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [728, 90], [300, 250]], 'div-gpt-ad-1489467324804-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();
});
}
</script>

<div id='div-gpt-ad-1489467324804-0' style='margin:0 auto;height:auto'>
<script>
if(Url_Seg1==="sports"){ $(".ad").css("background","white"); }else{
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489467324804-0'); });
}
</script>
</div>
</div> </section><div class="container mt-4 px-0">
<nav aria-label="breadcrumb">
<ol class="breadcrumb col-12">
<li class="breadcrumb-item "><a href="/rwanda">Rwanda Today</a></li>
<li class="breadcrumb-item active" aria-current=&quot;page&quot;><a href="#">News</a></li>
</ol>
</nav>
<div class="section-home-header clearfix mb-3">
</div>
</div> <header>
<h2>Inclusion policies yet to help more refugees into formal jobs</h2>
<p class="summary"></p>
<h6>Wednesday November 03 2021</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text=Inclusion policies yet to help more refugees into formal jobs&amp;url=https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100&amp;via=RwandaToday" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://rwandatoday.africa/rwanda/news/inclusion-policies-yet-to-help-more-refugees-into-formal-jobs-3606100" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#132c606671797670672e5a7d707f66607a7c7d33637c7f7a707a7660336a766733677c337b767f63337e7c6176336176756674767660337a7d677c33757c617e727f33797c716035727e6328717c776a2e5a7d707f66607a7c7d33637c7f7a707a7660336a766733677c337b767f63337e7c6176336176756674767660337a7d677c33757c617e727f33797c71603e7b67676360293c3c6164727d7772677c77726a3d7275617a70723c6164727d77723c7d7664603c7a7d707f66607a7c7d3e637c7f7a707a76603e6a76673e677c3e7b767f633e7e7c61763e61767566747676603e7a7d677c3e757c617e727f3e797c71603e20252325222323" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="storyTopPic">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="New Content Item (5)" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606106/landscape_ratio16x9/200/112/ae5ebfa87d63cf212e7d432a9f619736/RP/inclusion-policies-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3606106/landscape_ratio16x9/300/168/ae5ebfa87d63cf212e7d432a9f619736/Bb/inclusion-policies-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606106/landscape_ratio16x9/400/225/ae5ebfa87d63cf212e7d432a9f619736/ga/inclusion-policies-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3606106/landscape_ratio16x9/1160/652/ae5ebfa87d63cf212e7d432a9f619736/gy/inclusion-policies-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606106/portrait_ratio2x3/200/300/c3912efcde5e3651f809f0d0fb34ade8/ex/inclusion-policies-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606106/portrait_ratio2x3/400/600/c3912efcde5e3651f809f0d0fb34ade8/ou/inclusion-policies-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606106/portrait_ratio2x3/768/1152/c3912efcde5e3651f809f0d0fb34ade8/qa/inclusion-policies-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606106/landscape_ratio2x1/200/100/c6553d4117294de1edc658038b707f92/Ka/inclusion-policies-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3606106/landscape_ratio3x2/300/200/97bcbf9f87bce5eabb11fd7586d93be6/MC/inclusion-policies-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606106/landscape_ratio3x2/400/267/97bcbf9f87bce5eabb11fd7586d93be6/HE/inclusion-policies-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606106/landscape_ratio3x2/768/512/97bcbf9f87bce5eabb11fd7586d93be6/Nm/inclusion-policies-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3606106/portrait_ratio1x1/50/50/9a35a29798f8848c81ee1aa2c7f0b1f5/kp/inclusion-policies-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3606106/portrait_ratio1x1/60/60/9a35a29798f8848c81ee1aa2c7f0b1f5/tm/inclusion-policies-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3606106/portrait_ratio1x1/200/200/9a35a29798f8848c81ee1aa2c7f0b1f5/VC/inclusion-policies-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606106/portrait_ratio1x1/400/400/9a35a29798f8848c81ee1aa2c7f0b1f5/pU/inclusion-policies-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606106/portrait_ratio1x1/768/768/9a35a29798f8848c81ee1aa2c7f0b1f5/bt/inclusion-policies-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606106/landscape_ratio4x3/200/150/933813bd8e43c337f37816279c7f4162/aL/inclusion-policies-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606106/landscape_ratio4x3/400/300/933813bd8e43c337f37816279c7f4162/Ey/inclusion-policies-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606106/landscape_ratio4x3/768/576/933813bd8e43c337f37816279c7f4162/wC/inclusion-policies-pic.jpg&quot;}}]">
</div>
<p id="photo_article_caption">Burundian refugees at Nyamiyaga reception centre in Nyanza District, Rwanda. Assessment by the UN refugee agency suggests that over 79 per cent of the refugees fell in the vulnerability bracket. PICTURE | FILE</p> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4><b>Summary</b></h4>
<div>
<ul class="rte--list"><li>Refugees who talked to <em>Rwanda Today</em> say despite the law offering them rights to documentation, freedom of movement to work and engage in business, opportunities are hard to come by forcing many to fend for themselves following the cut in humanitarian aid, and the subsequent collapse of existing livelihood sources due to the pandemic.</li></ul> </div>
</section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article-3', [300, 250], 'div-gpt-ad-1594211656305-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211656305-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211656305-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<div class="articleAuthor">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="General Image" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/2465062/landscape_ratio16x9/200/112/f9fec16874da207edb07ac54aa53a4e3/Uh/general-image.jpg&quot;,&quot;300&quot;:&quot;/resource/image/2465062/landscape_ratio16x9/300/168/f9fec16874da207edb07ac54aa53a4e3/Cl/general-image.jpg&quot;,&quot;400&quot;:&quot;/resource/image/2465062/landscape_ratio16x9/400/225/f9fec16874da207edb07ac54aa53a4e3/gI/general-image.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/2465062/landscape_ratio16x9/1160/652/f9fec16874da207edb07ac54aa53a4e3/Rc/general-image.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/2465062/portrait_ratio2x3/200/300/13d4ce4d8450f3923272a475760eb0b0/LO/general-image.jpg&quot;,&quot;400&quot;:&quot;/resource/image/2465062/portrait_ratio2x3/400/600/13d4ce4d8450f3923272a475760eb0b0/sv/general-image.jpg&quot;,&quot;768&quot;:&quot;/resource/image/2465062/portrait_ratio2x3/768/1152/13d4ce4d8450f3923272a475760eb0b0/LH/general-image.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/2465062/landscape_ratio2x1/200/100/69e231125d9fd5b4457ff1c776fd77a2/Jl/general-image.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/2465062/landscape_ratio3x2/300/200/38c608c3e28f25f1fc754088a2a0ebb1/JC/general-image.jpg&quot;,&quot;400&quot;:&quot;/resource/image/2465062/landscape_ratio3x2/400/267/38c608c3e28f25f1fc754088a2a0ebb1/LI/general-image.jpg&quot;,&quot;768&quot;:&quot;/resource/image/2465062/landscape_ratio3x2/768/512/38c608c3e28f25f1fc754088a2a0ebb1/yW/general-image.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/2465062/portrait_ratio1x1/50/50/b52390b87c64370fc0a3c5e8fbae3b35/jF/general-image.jpg&quot;,&quot;60&quot;:&quot;/resource/image/2465062/portrait_ratio1x1/60/60/b52390b87c64370fc0a3c5e8fbae3b35/lO/general-image.jpg&quot;,&quot;200&quot;:&quot;/resource/image/2465062/portrait_ratio1x1/200/200/b52390b87c64370fc0a3c5e8fbae3b35/Ty/general-image.jpg&quot;,&quot;400&quot;:&quot;/resource/image/2465062/portrait_ratio1x1/400/400/b52390b87c64370fc0a3c5e8fbae3b35/SY/general-image.jpg&quot;,&quot;768&quot;:&quot;/resource/image/2465062/portrait_ratio1x1/768/768/b52390b87c64370fc0a3c5e8fbae3b35/tt/general-image.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/2465062/landscape_ratio4x3/200/150/92326e59ea0cf9ffef84ee5b841983a6/hI/general-image.jpg&quot;,&quot;400&quot;:&quot;/resource/image/2465062/landscape_ratio4x3/400/300/92326e59ea0cf9ffef84ee5b841983a6/lX/general-image.jpg&quot;,&quot;768&quot;:&quot;/resource/image/2465062/landscape_ratio4x3/768/576/92326e59ea0cf9ffef84ee5b841983a6/kb/general-image.jpg&quot;}}]">
</div> </figure>
<strong>By JOHNSON KANAMUGIRE</strong>
<div><a href="/rwanda/johnson-kanamugire-2465060"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p class="align--justify">The government policy to get refugees into the labour market still faces constraints with those seeking work opportunities decrying non-legal limitations linked to employers’ lack of awareness, and limited access to capital.</p><p class="align--justify">Refugees who talked to <em>Rwanda Today</em> say despite the law offering them rights to documentation, freedom of movement to work and engage in business, opportunities are hard to come by forcing many to fend for themselves following the cut in humanitarian aid, and the subsequent collapse of existing livelihood sources due to the pandemic.</p><p class="align--justify">Jean Bosco Kwibishatse, a Burundian refugee representative told <em>Rwanda Today</em> employers still excluded refugees with clauses requiring applicants to be a Rwandan citizen and mandatory possession of the Rwandan identity card.</p><p class="align--justify">“This is widespread in formal jobs, particularly in the public service.,” he said.</p><p class="align--justify">Mr Kwibishatse blamed it on the lack of awareness among some employers about refugees’ right to work while many refugees lacked support to pursue skills and tertiary education that can position them to make it into jobs.</p><p class="align--justify"> <strong>Alternatives </strong></p> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
googletag.defineSlot('/1010816/Z-DN-728x90-inArticleRelated', [[300, 50], [320, 480], [300, 100], [320, 50], [300, 250], [300, 75], [728, 90]], 'div-gpt-ad-1592285737951-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1592285737951-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592285737951-0'); });
</script>
</div> </div>
</section>
<p class="align--justify">This left refugees pursuing other sources of income like self-employment, where they face constraints like limited access to capital, land and movement restrictions.</p><p class="align--justify">For example, Anicet Uwiringiyimana, a Congolese refugee, said moving out of the camp requires one to obtain authorisation, and has to return after at least every two months to renew their permission.</p><p class="align--justify">The barriers stand in the way of attempts by refugees to cope with effects of the 60 per cent rations cut in May last year, and collapse of business opportunities due to the pandemic.</p><p class="align--justify">Ministry of Emergency Management did not respond to our queries by the time of going to press, but details show that the government and its partners planned to mobilise $25 million for a refugee economic inclusion scheme over the next three years.</p><p class="align--justify">Assessment by the UN refugee agency suggests that over 79 per cent of the refugees fell in the vulnerability bracket. Official data suggest that only 4.1 per cent of the camp-based refugees derive their incomes from job and wage employment, while 8.2 per cent rely on small businesses.</p><p class="align--justify">“The high level of vulnerability may be associated with the negative impact of Covid-19 and the containment measures, overall economic slowdown, income and job losses and closure of businesses. This indicates loss of livelihoods for many, so stepped up livelihoods interventions would be required for restoring their livelihoods,” UNHCR said in its assessment report.</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/Z-Dn-728x90-newsarticle', [[300, 250], [728, 90]], 'div-gpt-ad-1591700957341-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1591700957341-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591700957341-0'); });
</script>
</div> </div>
</section>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>In the headlines</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/rwanda/news/dr-congo-s-former-child-soldiers-face-tough-return-to-civilian-life-3606944">DR Congo&#39;s former child soldiers face tough return to civilian life</a></h3>
<div class="">
<figure class="">
<a href="/rwanda/news/dr-congo-s-former-child-soldiers-face-tough-return-to-civilian-life-3606944">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="New Content Item (1)" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606946/landscape_ratio16x9/200/112/30606b41c4254717a131a621ebb3a21c/WF/drc-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3606946/landscape_ratio16x9/300/168/30606b41c4254717a131a621ebb3a21c/ax/drc-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606946/landscape_ratio16x9/400/225/30606b41c4254717a131a621ebb3a21c/cU/drc-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3606946/landscape_ratio16x9/1160/652/30606b41c4254717a131a621ebb3a21c/XA/drc-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606946/portrait_ratio2x3/200/300/e729c5834a3ee3625174fbcc607291d9/mF/drc-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606946/portrait_ratio2x3/400/600/e729c5834a3ee3625174fbcc607291d9/ua/drc-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606946/portrait_ratio2x3/768/1152/e729c5834a3ee3625174fbcc607291d9/Ha/drc-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606946/landscape_ratio2x1/200/100/706c653181007b5098dae33b79f1f14f/lA/drc-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3606946/landscape_ratio3x2/300/200/48df39623cbef3cdbbc23f50a52bd7de/Ln/drc-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606946/landscape_ratio3x2/400/267/48df39623cbef3cdbbc23f50a52bd7de/ox/drc-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606946/landscape_ratio3x2/768/512/48df39623cbef3cdbbc23f50a52bd7de/tH/drc-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3606946/portrait_ratio1x1/50/50/fc45a38460514294f841269493de9180/QU/drc-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3606946/portrait_ratio1x1/60/60/fc45a38460514294f841269493de9180/wl/drc-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3606946/portrait_ratio1x1/200/200/fc45a38460514294f841269493de9180/lt/drc-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606946/portrait_ratio1x1/400/400/fc45a38460514294f841269493de9180/Tn/drc-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606946/portrait_ratio1x1/768/768/fc45a38460514294f841269493de9180/no/drc-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3606946/landscape_ratio4x3/200/150/9144e0cd4c40e765105b9c5efea5d340/Ji/drc-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3606946/landscape_ratio4x3/400/300/9144e0cd4c40e765105b9c5efea5d340/jp/drc-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3606946/landscape_ratio4x3/768/576/9144e0cd4c40e765105b9c5efea5d340/Nx/drc-pic.jpg&quot;}}]">
</div> </a>
</figure>
<p>
The number of child soldiers in the DRC is hard to estimate, although the tally runs into the thousands.</p>
</div>
</div> </div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/rwanda/news/sudan-mediators-hit-hurdles-after-coup-3606096">Sudan mediators hit &#39;hurdles&#39; after coup</a></h5><h5 class="small-story-list"><a href="/rwanda/news/public-schools-stare-at-losses-debts-in-effort-to-feed-learners-3604722">Public schools grapple with inadequate food, high costs</a></h5><h5 class="small-story-list"><a href="/rwanda/news/ireland-gives-shs10b-for-uganda-s-covid-response-3604946">Ireland gives Shs10b for Uganda’s Covid response</a></h5><h5 class="small-story-list"><a href="/rwanda/news/guinea-strongman-retires-1-000-soldiers-3604718">Guinea strongman retires 1,000 soldiers</a></h5><h5 class="small-story-list"><a href="/rwanda/business/technical-hitch-in-banks-block-salaries-derail-govt-services-3603702">Technical hitch in banks block salaries, derail govt services</a></h5> </div>
</div>
</div>
</article>
</section>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article0-1', [300, 250], 'div-gpt-ad-1594211421577-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211421577-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211421577-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/EA-300X250-Article-2', [300, 250], 'div-gpt-ad-1594211537827-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1594211537827-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594211537827-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0846142691248784" data-ad-slot="7537505707"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1714",
postid: "new-3606100",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: "Inclusion policies yet to help more refugees into formal jobs",
pubdate: "2021-11-03 12:10:20",
authors: "JOHNSON KANAMUGIRE",
sections: "News",
tags: "Rwanda, Law, Business, Data, emergency, refugees",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'rwandatoday.africa',
'section': 'News',
'pageTitle': 'Inclusion policies yet to help more refugees into formal jobs',
'author': 'JOHNSON KANAMUGIRE',
'keywords': 'Rwanda, Law, Business, Data, emergency, refugees'
}];
</script> </section>
</article>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/rwanda/news" title="News">
<h3 class="footer-section-heading">News</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/rwanda/business" title="Business">
<h3 class="footer-section-heading">Business</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/rwanda/opinion" title="Opinion">
<h3 class="footer-section-heading">Opinion</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/rwanda/lifestyle" title="Lifestyle">
<h3 class="footer-section-heading">Lifestyle</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/rwanda/sports" title="Sports">
<h3 class="footer-section-heading">Sports</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/rwanda/videos" title="Videos">
<h3 class="footer-section-heading">Videos</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/rwanda/photos" title="Photos">
<h3 class="footer-section-heading">Photos</h3>
</a>
</header>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/rwanda">
<img src="/resource/crblob/2017832/011fc894210e10c8d45bed61f5b28b13/amp-logo-png-data.png" alt="Rwanda Today" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/731894/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/731872/9ee20d40415c85b17474ec89f15aabcd/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/contact-us-294088" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-of-use-303726" target="_blank" title="Terms of use">Terms of use</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://newsstand.nationmedia.com" target="_blank" title="E-Papers">E-Papers</a></li>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="http://www.ntv.co.ug/" target="_blank" title="NTV Uganda">NTV Uganda</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://www.thecitizen.co.tz/" target="_blank" title="The Citizen">The Citizen</a></li>
<li><a href="http://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Follow us</h5>
<div class="social-networks">
<a href="https://twitter.com/RwandaToday" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="/service/rss/rwanda/2464350/feed.rss" target="_blank">
<i class="fa fa-rss-square" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/Rwanda-Today-577355175651085/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">Rwanda Today</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'rwandatoday.africa';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'News';
_sf_async_config.authors ='JOHNSON KANAMUGIRE';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script src="/resource/themes/rwanda-today/js/commons-732068-2.js"></script><script src="/resource/themes/rwanda-today/js/rwanda-today-732072-7.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a8b58447b9757a2',m:'EaKo9LmnvwE9gSMaowD8pNQUi0mvylz37QcwIlY.wNs-1636002719-0-Adl9nyAB+FD4Bx1yxVCi3EjfTQUJImab1IWU6RAWQiAMATxjuh4DYiW9Wag8zmUivT7MMJJgRXq1rChDURo+m2zoyT7/WlIzhv2iz/3bGubxWOa5qIp4FjW2VhEBYQC+jv2bbJ4plTvuji+cdc0KC72nbV6i+NwXE8Myr66jcgPVIRtSDwaomrX4Bmzu2ntGFiYLdLs6zxYOgs9IVA/7+i3AW8k38iU2IxFvvmw+fe9b',s:[0x25081eed41,0x9cc7b4931c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
